Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

        Review (0)
        42,95 €
        Impuestos incluidos
        Return policy:21
        Quantity :
        In Stock 13 Availableartículos

        El teléfono IP Fanvil X303-2 Wire es una versión mejorada del teléfono IP original, que presenta un nuevo método de suministro de energía y red mediante una conexión de 2 cables. Esto permite la reutilización completa del cableado antiguo al tiempo que ofrece voz de alta definición, una pantalla a color de 2,4 pulgadas, soporte para 4 cuentas SIP, suministro de red y alimentación de 2 cables, conferencias multipartitas y otras funciones avanzadas.

        Además, admite auriculares inalámbricos EHS externos y otras funciones de expansión, lo que lo hace adecuado para diversos escenarios de aplicaciones empresariales y brinda una excelente experiencia de usuario.

        MarcaFanvil
        ModeloX303-2
        Características
        Pantalla/Teclado
        - Pantalla a color de 2,4 pulgadas 320×204
         -4 teclas programables
        - 9 teclas de función (Retener/Transferir/Mensaje de voz/Conferencia/Agenda telefónica/MWI/Auriculares/Rellamada/Manos libres)
        - 3 teclas de línea (con luz indicadora LED)
        - 4 teclas de navegación + 1 tecla OK
        - 12 teclas de dígitos telefónicos estándar
        - 3 teclas de control de volumen (Arriba/Abajo/Silencio (Micrófono))
        Interfaz
        - Interfaz de cable (interfaz 6P2C RJ11)
        - Interfaz de energía
        - Interfaz RJ9 (auricular x1, auricular x1)
        - Ranura de seguridad x1
        Alimentación
        - CC 12 V/1 A.
        - Alimentación del interruptor PoE de 2 cables
        Características Físicas
        - Material: Plástico
        - Color: Negro
        - Luz de estado 1 (roja)
        Tamaño
        - Soporte de escritorio (45°): 169 x 203,6 x 172,7 mm
        - Soporte de escritorio (50°): 169 x 194 x 181 mm
        - Montaje en pared: 169 x 113,4 x 207,6 mm
        Protocolos
        - SIP2.0 over UDP/TCP/TLS, RTP/RTCP/SRTP, STUN, DHCP, IPv6, LLDP, PPPoE, 802.1x, L2TP, OpenVPN, SNTP, FTP/TFTP, HTTP/HTTPS, TR-069, AES128 & AES256
        Video    
        - Micrófono/altavoz de voz HD (auricular/manos libres, respuesta de frecuencia de 0 ~ 7 KHz)
        - Muestreo ADC/DAC de banda ancha de 16 KHz
        - Códec de banda estrecha: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
        - Códec de banda ancha: G.722, Opus
        - Cancelador de eco acústico (AEC) full-duplex
        - Detección de actividad de voz (VAD) / Generación de ruido de confort (CNG) / Estimación de ruido de fondo (BNE)
        - / Reducción de ruido (NR) / Control automático de ganancia (AGC)
        - Ocultación de pérdida de paquetes (PLC)
        - Búfer de fluctuación adaptativo dinámico
        - DTMF: dentro de banda, fuera de banda (RFC2833/ SIP INFO)
        - Monitoreo de calidad de voz VQM
        Red
        - Modo IP: IPv4/IPv6
        - Configuración IP: IP estática / DHCP / PPPoE
        - Control de acceso a la red: 802.1x
        - VPN: L2TP/OpenVPN
        - VLAN
        - LLDP
        - calidad de servicio
        - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
        Funciones
        Funciones del teléfono
        - Agenda telefónica local (1000 entradas)
        - Agenda telefónica remota (XML/LDAP, 1000 entradas)
        - Registros de llamadas (entradas/salidas/perdidas, 600 entradas)
        - Lista de bloqueados/Lista de permitidos
        - Protector de pantalla
        - Indicación de mensaje en espera de voz (VMWI)
        - DSS/teclas programables programables
        - Sincronización de hora de red
        - Compatible con auriculares inalámbricos Plantronics (a través del cable Plantronics APD-80 EHS)
        - Compatible con auriculares inalámbricos Jabra (a través del cable Fanvil EHS20 EHS)
        - Grabación de soporte (a través del servidor)
        - URL de acción/URI activa
        - uaCSTA
        Funciones de llamada
        - Llamar / Responder / Rechazar
        - Silenciar/Activar silencio (micrófono)
        - Llamada en espera/reanudación
        - Llamada en espera
        - Intercomunicador
        - Pantalla de identificación de llamadas
        - Marcación rápida
        - Llamada anónima (ocultar identificador de llamadas)
        - Desvío de llamadas (siempre/ocupado/sin respuesta)
        - Transferencia de llamadas (atendida/desatendida)
        - Estacionamiento/Recogida de llamadas (Dependiendo del servidor)
        - Rellamada
        - No molestar
        - Respuesta automática
        - Mensaje de voz (con servidor)
        - Conferencia de 6 vías
        - Línea directa
        - escritorio compartido
        Fecha revisión07-11-2024 por A
        FANVIL
        NTITLI0165
        13 Artículos

        Referencias específicas

        ean13
        6937295605303
        MPN
        X303-2
        Nuevo

        No customer reviews for the moment.

        Escribe tu reseña
        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

        Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos

        42,95 €
        Impuestos incluidos
        Return policy:21