TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+
        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+
        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+
        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+
        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+

        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+

        Review (0)
        351,95 €
        Impuestos incluidos
        Return policy:21
        Quantity :
        Hurry Up Only 8 Items leftartículos

        MarcaTP-Link
        ModeloTL-SG1005LP
        Características de Hardware- Interfaz:
          8 × 100/1000/2500 Mbps RJ45 PoE+ Ports
          2 × 10G SFP+ Slots
        - Cantidad de ventiladores: Fanless
        - Bloqueo de Seguridad Física
        - Fuente de Alimentación: Adaptador de Corriente 53.5VDC/3.37A
        - Puertos PoE (RJ45)
          Estándar: compatible con 802.3at/af
          Puertos PoE+: 8 puertos
          Presupuesto de energía PoE: 160 W
        - Montaje: Sobremesa/Pared
        - Consumo de Potencia Máximo: 180,1 W (110V/60Hz) (con 160 W PD conectado)
        - Disipación máxima de calor: 614,58 BTU/hr (110 V/60 Hz) (con 160 W PD conectado)
        - Dimensiones: 226 × 131 × 35 milímetros
        Rendimiento- Capacidad de Conmutación: 80 Gbps
        - Tasa de Reenvío de Paquetes: 59.52 Mpps
        - Tabla de Direcciones MAC: 16 K
        - Memoria del Buffer de Paquete: 12 Mbit
        - Jumbo Frame: 9 KB
        Características de SoftwareCalidad de Servicio     
        - 802.1p CoS/DSCP priority
        - 8 priority queues
        - Priority Schedule Mode
          SP (Strict Priority)
          WRR (Weighted Round Robin)
        - Queue Weight Config
        - Bandwidth Control
          Port/Flow based Rating Limit
        - Smoother Performance
        - Storm Control
          Multiple Control Modes(kbps/ratio)
          Broadcast/Multicast/Unknown-Unicast Control
        Características L2 y L2+     
        - 32 IP Interfaces: Support IPv4/IPv6 Interface
        - Static Routing: 32 IPv4/IPv6 Static Routes
        - DHCP Server
        - DHCP Relay
          DHCP Interface Relay
          DHCP VLAN Relay
        - DHCP L2 Relay
        - Static ARP
        - Proxy ARP
        - Gratuitous ARP
        - Link Aggregation
        - Spanning Tree Protocol
        - Loopback Detection
        - 802.3x Flow Control
        - Mirroring
        - Device Link Detect Protocol (DLDP)
        - 802.1ab LLDP/ LLDP-MED
        Multicast L2     
        - 511 IPv4, IPv6 shared multicast groups
        - IGMP Snooping
        - Multicast VLAN Registration (MVR)
        - Multicast Filtering
        - Limited IP Multicast (256 profiles and 16 entries per profile)
        Características Avanzadas     
        - Automatic Device Discovery
        - Batch Configuration
        - Batch Firmware Upgrading
        - Intelligent Network Monitoring
        - Abnormal Event Warnings
        - Unified Configuration
        - Reboot Schedule
        VLAN     
        - VLAN Group
          Max 4K VLAN Groups
        - 802.1Q Tagged VLAN
        - MAC VLAN: 12 Entries
        - Protocol VLAN
        - GVRP
        - Voice VLAN
        Lista de Control de Acceso     
        - Support up to 230 entries
        - Time-based ACL
        - MAC ACL
        - IP ACL
        - IPv6 ACL
        - Combined ACL
        - Rule Operation: Permit/Deny
        - Policy Action
          Mirroring
          Redirect
          Rate Limit
          QoS Remark
        - ACL Rules Binding
          Port Binding
          VLAN Binding
        Seguridad     
        - IP-MAC-Port Binding
        - AAA
        - 802.1X
          Port based authentication
          MAC (Host) based authentication
          Authentication Method includes PAP/EAP-MD5
          MAB
          Guest VLAN
          Support Radius authentication and accountability
        - IP/IPv6-MAC Binding
          512 Binding Entries
          DHCP Snooping
          DHCPv6 Snooping
          ARP Inspection
          ND Detection
          ND Snooping
        - IP Source Guard
          253 Entries
          Source IP+Source MAC
        - IPv6 Source Guard
          183 Entries
          Source IPv6 Address+Source MAC
        - DoS Defend
        - DHCP Filter
        - Static/Dynamic/Permanent Port Security
          Up to 64 MAC addresses per port
        - Broadcast/Multicast/Unicast Storm Control
        - Port Isolation
        - Secure web management through HTTPS with SSLv3/TLS 1.2
        - Secure Command Line Interface (CLI) management with SSHv1/SSHv2
        - IP/Port/MAC based access control
        IPv6     
        - IPv6 Static Routing and ACL
        - IPv6 Dual IPv4/IPv6
        - IPv6 Interface
        - Multicast Listener Discovery (MLD) Snooping
        - IPv6 neighbor discovery (ND)
        - Path maximum transmission unit (MTU) discovery
        - Internet Control Message Protocol (ICMP) version 6
        - TCPv6/UDPv6
        - IPv6 applications
          DHCPv6 Client
          Ping6
          Tracert6
          Telnet(v6)
          IPv6 SNMP
          IPv6 SSH
          IPv6 SSL
          Http/Https
          IPv6 TFTP
        MIBs     
        - MIB II (RFC1213)
        - Interface MIB (RFC2233)
        - Ethernet Interface MIB (RFC1643)
        - Bridge MIB (RFC1493)
        - P/Q-Bridge MIB (RFC2674)
        - RMON MIB (RFC2819)
        - RMON2 MIB (RFC2021)
        - Radius Accounting Client MIB (RFC2620)
        - Radius Authentication Client MIB (RFC2618)
        - Remote Ping, Traceroute MIB (RFC2925)
        - Support TP-Link private MIB
        Gestión- Aplicación Omada: Requerir el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
        - Gestión Centralizada
          Controlador Omada Basado en la Nube
          Controlador de hardware Omada
          Controlador de software Omada
        - Acceso a la nube Sí. Requerir el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
        - Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube Omada.
        - Funciones de gestión
          GUI basada en web
          Interfaz de línea de comando (CLI) a través de telnet
          SNMPv1/v2c/v3
          Captura/información SNMP
          RMON (1,2,3,9 grupos)
          Plantilla SDM
          Cliente DHCP/BOOTP
          Imagen dual, configuración dual
          Monitoreo de CPU
          Diagnóstico de cables
          AEE
          SNTP
          Registro del sistema
        Otros- Certificaciones: CE, FCC, RoHS
        - Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux
        Contenido
        - SG2210XHP-M2 Switch
        - Power Adapter
        - Quick Installation Guide
        - Rubber Feet
        Fecha de revisión07-11-2024 por RTY
        TP-LINK
        NSWSSO0354
        8 Artículos

        Referencias específicas

        ean13
        4895252504774
        MPN
        SG2210XMP-M2
        Nuevo

        No customer reviews for the moment.

        Escribe tu reseña
        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+
        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+

        TP-Link SG2210XMP-M2 Switch 8x2,5Gb PoE+ 2xSFP+

        351,95 €
        Impuestos incluidos
        Return policy:21