D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart
        D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

        D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

        Review (0)
        37,95 €
        Impuestos incluidos
        Return policy:21
        Quantity :
        Hurry Up Only 10 Items leftartículos

        MarcaD-Link
        ModeloDGS-1100-05V2
        Características
        - Puertos Gigabit: 5 puertos
        - Capacidad del Switch: 10 Gbps
        - Máxima velocidad de envío: 7.44 Mpps
        - Tabla de direcciones MAC Tamaño: 2K
        - Buffer de Paquetes: 1 Mbits
        - Memoria Flash: 2 MB
        - Enlace / Actividad (por puerto): Sí
        Física y Ambiental
        - Consumo de energía (Max): 3.42 W
        - Entrada de energía: 240 VAC, fuente de alimentación externa de 50 a 60Hz
        - Dimensiones (W x D x H): 100.5 x 82 x 28 mm
        - Peso: 0,23 kg
        - MTBF: 1,562,055 hours
        - Temperatura
          De funcionamiento: 0 ° a 40 ° C
          Almacenamiento: -10 ° a 70 ° C
        - Humedad
          De funcionamiento: 0% ~ 90% sin condensación
          Almacenamiento: 0% ~ 90% sin condensación
        - EMI / EMC: FCC Class B, CE Class B, VCCI Class B, BSMI, CCC
        - Seguridad: cUL, CE LVD, CB, BSMI, CCC
        VLAN
        - VLAN basada en puertos
        - 802.1Q ha etiquetado a VLAN
        - VLAN de vigilancia
        - VLAN de voz
        - VLAN de administración
        - Grupo VLAN:
          Soporta 32 grupos VLAN estáticos
          Max. 4094 VIDs
        L2 Características
        - Control de flujo:
          802.3x Control de flujo
          Prevención del bloqueo de HOL
        - Jumbo Frames hasta 9216 Bytes
        - IGMP Snooping:
          Seguimiento de IGMP v1 / v2
          Soporta 32 grupos
        - Tronco estático:
          2 grupos, 2-4 puertos por grupo
        - Detección de bucle invertido
        - Diagnóstico de cables
        - Espejo de puerto:
          Doce y cincuenta y nueve de la noche
        - Estadística:
          Esta bien
          Error de Tx
          Ok ok
          Error de Rx
        Calidad de Servicio (QoS)
        - 802.1p Calidad de servicio
        - 4 colas por puerto
        - Manejo de colas:
          Estricto
          Robo Redondeado Ponderado (WRR)
        - Control de Ancho de Banda
          Basado en puertos (Ingreso / Salidas, granularidad mínima 8 Kb / s)
        Seguridad
        - Dirección MAC estática:
          Hasta 32 entradas
        - Broadcast / Multicast / Unicast Storm Control desconocido
        Administración
        - GUI basada en web (admite IPv4)
        - Utilidad basada en cliente (Utilidad SmartConsole)
        D-Link Verde
        - Ahorro de energía por:
          Estado del enlace, longitud del cable
        - Cumple con IEEE 802.3az Energy Efficient Ethernet
        - Cumple con RoHS 6
        Lista estándar de RFC
        - RFC 768 UDP
        - RFC 791 IP
        - RFC 792 ICMP
        - RFC 793 TCP
        - RFC 826 ARP
        - Cliente RFC 951 BootP
        - Cliente RFC 1542 BootP / DHCP
        - RFC 1945 HTTP / 1.0
        - RFC 2647 802.1p
        - RFC 2236, 4451 IGMP Snooping
        Fecha Revisión10-11-2020 por MSB
        D-Link
        NSWSSO0275
        10 Artículos

        Referencias específicas

        ean13
        0790069453403
        MPN
        DGS-1100-05V2
        Nuevo

        No customer reviews for the moment.

        Escribe tu reseña
        D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart
        D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

        D-Link DGS-1100-05V2 Switch 5xGigabit EasySmart

        37,95 €
        Impuestos incluidos
        Return policy:21